PUBLICIDADE

MK-AUTH CLOUD



ADQUIRA JÁ O MK-AUTH NAS NUVENS ONDE VOCÊ PODE TER ACESSO DE QUALQUER LUGAR DO MUNDO, COM O VALOR DE APENAS 60,00 R$ MENSAIS VOCÊ VAI TER UM FANTÁSTICO SISTEMA DE GESTÃO PARA PROVEDOR DE INTERNET.

R$ 60,00 Mensais



2º - Passo

Integração do Sistema ao  Mikrotik



Sige Esse passo se foi Nossa Equipe que fez a integração do Sietema
 



3º - Passo: Cadastro de Clientes e Planos no Mk-Auth



Configurar Aviso e Bloqueio em Seu MK-AUTH



As regras aqui para Pgcorte e Pgaviso Para quem usa o  LIST
===============================================================

Regra de Bloqueio

/ip firewall nat
add action=dst-nat chain=dstnat comment="PG CORTE HTTPS" dst-address=!172.31.255.2 dst-port=443 \
    protocol=tcp src-address-list=pgcorte to-addresses=172.31.255.2 to-ports=445
add action=dst-nat chain=dstnat dst-address=!172.31.255.2 protocol=tcp src-address-list=pgcorte \
    to-addresses=172.31.255.2 to-ports=85

Regras de Aviso depois do Vencimento

/ip firewall nat
add action=dst-nat chain=dstnat comment="PG AVISO" connection-limit=!1,32 dst-port=0-65535 protocol=\
    tcp src-address-list=pgaviso to-addresses=ipdoseumkauthcloud to-ports=88

OBS: troque o ip 172.31.255.2 e coloque o ip do seu Mk-Auth Cloud

======================================================================


Aqui agora é um Complemento em seu MK-AUTH


Configurando Gerencianet / Fortunus ao Mk-Auth
Fazendo Callbak
 



Enviado Hotsite para MK-Auth Cloud







Restaurando Beckup via WinSCP

3 comentários:

  1. Queria montar o serve mk mais ele funciona sem o mk-auth??

    ResponderExcluir
  2. Ola apolo estou querendo contratar o serviço do mk-auth e o saite quando clico esta dando fora vc pode me ajudar ? meu imail e robertolucascosta@hotmail.com

    ResponderExcluir

FERRAMENTA MIKROTIK

Get our toolbar!